dt125.de dt125.de

Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Häufig gestellte Fragen User-Locator dtpedia.de

Das offizielle DT125R und DT125X - Forum » Motorrad allgemein » Mopeds bis 125ccm Allgemein » Startprobleme GT » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Startprobleme GT
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Heimer
zum Händler-Renner


Dabei seit: 16.04.2011
Motorrad: Yamaha DT 125RE Everts Replica



Startprobleme GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Hallo Leute,

Ich weiß dass das nichts im DT forum zu suchen hat aber ich habe bis jezt keinen gefunden der mir bei meinem Problem weiterhelfen kann.

Denn ich habe mir vor einiger Zeit eine Hercules Prima GT fast komplet zerlegt mit vielen Teilen um sehr sehr billiges Geld gekauft.
Ich habe den Motor repariert, überhohlt und komplett neu abgedichtet.
Dann habe ich die GT komplett zusammengebaut, die Zündung eingebaut und eingestellt. Der Zündfunken ist sehr stark und auch am richtigen Zündzeitpunkt.

Mein problem ist aber nun, dass sich die GT nicht starten lässt wenn überhaupt dan hustet sie nur und hat Fehlzündungen aber meistens tut sich garnichts.

Eine neue Zündkerze ist drinn, sie ist auch nass wenn ich sie herausnehme.

Die karre hat auch Kompression wie sau.

Vergaser ist eigentlich original.

Weiß jemand etwas dazu? Währe echt cool wenn ihr mir helfen könntet
05.11.2013 17:41 Heimer ist offline E-Mail an Heimer senden Beiträge von Heimer suchen Nehme Heimer in deine Freundesliste auf
bpshop
alter Hase


images/avatars/avatar-8999.jpg

Dabei seit: 05.05.2009
Herkunft: Schweiz
Motorrad: BMW R80 GS



RE: Startprobleme GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Um einen Motor zu betreiben braucht es 3 Sachen:

1. Brennstoff: Schau mal nach ob etwas in die Brennkammer kommt. Vergasereinstellung prüfen.

2. Luft: Luftfilter prüfen, Falschluft

3. Zündfunke: Ist ja vorhanden, sollte OK sein.

__________________
[IMG]http://www.dt125.de/Forum/images/images2004/top_search.gif[/IMG]

MfG benji
05.11.2013 18:23 bpshop ist offline E-Mail an bpshop senden Homepage von bpshop Beiträge von bpshop suchen Nehme bpshop in deine Freundesliste auf
Heimer
zum Händler-Renner


Dabei seit: 16.04.2011
Motorrad: Yamaha DT 125RE Everts Replica

Themenstarter Thema begonnen von Heimer


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Zündkerze ist nass also kommt sprit in die Brennkammer ansonsten ist alles original
05.11.2013 19:36 Heimer ist offline E-Mail an Heimer senden Beiträge von Heimer suchen Nehme Heimer in deine Freundesliste auf
Manu46
Moderator


images/avatars/avatar-8959.jpg

Dabei seit: 16.04.2010
Herkunft: Oberbayern
Motorrad: Nix



RE: Startprobleme GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Zitat:
Original von bpshop
Um einen Motor zu betreiben braucht es 3 Sachen:

1. Brennstoff: Schau mal nach ob etwas in die Brennkammer kommt. Vergasereinstellung prüfen.

2. Luft: Luftfilter prüfen, Falschluft

3. Zündfunke: Ist ja vorhanden, sollte OK sein.


Da geb ich dir nur bedingt recht.
Ich hatte auch mal ne Kerze, die noch sauber funkte, DT lief trotzdem nicht...
Mit einer neuen lief sie dann wieder einwandfrei.
05.11.2013 20:39 Manu46 ist offline E-Mail an Manu46 senden Beiträge von Manu46 suchen Nehme Manu46 in deine Freundesliste auf
Carnifex
Rollerschupser


Dabei seit: 05.05.2011



RE: Startprobleme GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Bei Kontaktzündung (wie die GT eine haben sollte), gaukelt auch ein defekter Kondensator mal des öfteren einen guten Zündfunken vor. Also den mal überprüfen/austauschen.

__________________
TDM 850 !
05.11.2013 20:48 Carnifex ist offline E-Mail an Carnifex senden Beiträge von Carnifex suchen Nehme Carnifex in deine Freundesliste auf
Badtrust
Newbie


images/avatars/avatar-8952.jpg

Dabei seit: 23.03.2013
Herkunft: Siglingen
Motorrad: Yamaha DT 125



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

habe auch noch eine alte hercules gt daheim rumstehen. hatte schon mal ähnliche probleme. mach mal ne neue Zündkerze rein b7hs wenn ich gerade richtig weis, wenn nicht dann lös mal vorsichtig durch die schlitze am Polrad die Schraube vom Kondensator und verstell diesen minimal. stell mal den Zündzeitpunkt auf ziemlich früh.
05.11.2013 21:22 Badtrust ist offline E-Mail an Badtrust senden Beiträge von Badtrust suchen Nehme Badtrust in deine Freundesliste auf
Heimer
zum Händler-Renner


Dabei seit: 16.04.2011
Motorrad: Yamaha DT 125RE Everts Replica

Themenstarter Thema begonnen von Heimer


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Hi Leute ich hab alles probiert doch leider hat nichts funktioniert
11.11.2013 17:11 Heimer ist offline E-Mail an Heimer senden Beiträge von Heimer suchen Nehme Heimer in deine Freundesliste auf
ANCI300
zum Händler-Renner


Dabei seit: 09.09.2013
Motorrad: Sachs ZX 125, KTM 660 SMC



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Kommt der Zündfunke auch wirklich zum richtigen Zeitpunkt? Bei meiner Simson hat es mal den Keil in der Kurbelwelle abgedreht, der die Schwungscheibe in die richtige Position bringt. Hatte dann ähnliche Probleme wie du sie beschreibst.

Desweiteren kann der Zündfunke unter Kompression schon wieder ganz anders und zu wenig sein, als wenn die Kerze nur unter normalem Luftdruck einen Funken liefern muss.

Zieht sie auch keine Falschluft über die Kurbelwellensimmerringe bzw. zwischen den Motorhälften? Hatte schon mal einen neuen Simmerring, an dem eine Ecke in der Dichtlippe gefehlt hat.

Gruß
11.11.2013 19:22 ANCI300 ist offline E-Mail an ANCI300 senden Beiträge von ANCI300 suchen Nehme ANCI300 in deine Freundesliste auf
Mopedtreiber
zum Händler-Renner


Dabei seit: 10.11.2013
Herkunft: Bayern
Motorrad: DT125R '98 Zündapp Kreidler



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Oft ist der Kondensator kaputt, auch wenn er neu ist.
Hatte das auch schon mal dass ein nagelneuer Kondensator von Anfang an kaputt war, billiger Nachbausche** halt ...

Unterbrecherabstand stimmt? (0,35-0,4mm)
Überprüfe auch mal den Elektrodenabstand der ZK, muss 0,4mm betragen.
Ein fieser Fehler könnte noch sein dass das Abstellerkabel irgendwo nen Wackelkontakt auf Masse hat was dann zu sporadischen Funkenaussetzern führen würde.

Zum testen der Funkenstärke:
Schraub mal den Zündkerzenstecker ab sodass du nur noch das blanke Zündkabel hast. Halte dann mal das Ende des Kabels ca. 1,5cm vom Zylinder weg und tret' durch. Der Funke sollte stark genug sein auch so weit überspringen zu können.

NGK Kerzen neigen Erfahrungsgemäß gerne mal dazu einfach kaputt zu gehen wenn der Motor einmal abgesoffen ist. Da hilft dann meist auch trocknen nichts. Bin daher bei meinen Deutschen Mopeds auf Bosch bzw. Denso umgestiegen.

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Mopedtreiber: 11.11.2013 20:19.

11.11.2013 20:18 Mopedtreiber ist offline E-Mail an Mopedtreiber senden Beiträge von Mopedtreiber suchen Nehme Mopedtreiber in deine Freundesliste auf
Hercules-GT93
Rollerschupser


images/avatars/avatar-8310.jpg

Dabei seit: 16.07.2008
Herkunft: Nähe Regensburg
Motorrad: Honda XR 650 R (Sumo), DT 125



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

ob der Kondensator kaputt ist siehst ja gleich. Schau einfach das jemand durchdritt, wenn es dann am Kondensator funkt ist er kaputt, so einfach ist das.
12.11.2013 15:45 Hercules-GT93 ist offline E-Mail an Hercules-GT93 senden Beiträge von Hercules-GT93 suchen Nehme Hercules-GT93 in deine Freundesliste auf Füge Hercules-GT93 in deine Kontaktliste ein
WestsideHaizer
Newbie


images/avatars/avatar-8957.jpg

Dabei seit: 10.11.2013
Motorrad: Yamaha DT125r Bj98 4BL



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Hey,
Habe auch noch ne GT und ich glaube ich weiß wo das Problem liegt, hattest du den Motor auf? Wenn nicht lass mal öl ab und mach den Kupplungsdeckel auf , dann siehste ob der Simmerring der Kurbelwelle rausgeflogen ist ;) ist mir selber 2 mal passiert da stimmt dann alles aber sie macht nur Fehlzündungen
20.11.2013 19:41 WestsideHaizer ist offline E-Mail an WestsideHaizer senden Beiträge von WestsideHaizer suchen Nehme WestsideHaizer in deine Freundesliste auf
Heimer
zum Händler-Renner


Dabei seit: 16.04.2011
Motorrad: Yamaha DT 125RE Everts Replica

Themenstarter Thema begonnen von Heimer


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Servus nochmal,

Danke für die vielen Tipps das freut mich echt das mir hier so geholfen wird ich werden dem nächst mal alles ausprobieren.

Zum Thema Zündzeitpunkt ich habe das Polrad mit der Hand genommen und einmal kräftig pber den Zündzeitpunkt gedreht und es kam ein Funken aus der kerze also denke ich das sollte passen ich werde es aber nochmal überprüfen.
20.11.2013 20:02 Heimer ist offline E-Mail an Heimer senden Beiträge von Heimer suchen Nehme Heimer in deine Freundesliste auf
Heimer
zum Händler-Renner


Dabei seit: 16.04.2011
Motorrad: Yamaha DT 125RE Everts Replica

Themenstarter Thema begonnen von Heimer


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Hi Leute
Ich bin mal wieder zum Schrauben gekommen und hab den motor nochmal ausgebaut. Alle Simmerringe waren noch drinnen nur der KW Simmerring auf der Zündungsseite (Rechts) war ganz leich eingedellt ich hab den Motor dann auch wieder zusammengesetzt und den Zündfunken wie oben beschieben ohne Stecker getestet der Funke war sehr schwach und kam nicht wie verlangt die 1,5 cm sondern gerade mal 2-3 mm kann das am Kondensator liegen?
31.12.2013 17:01 Heimer ist offline E-Mail an Heimer senden Beiträge von Heimer suchen Nehme Heimer in deine Freundesliste auf
Heimer
zum Händler-Renner


Dabei seit: 16.04.2011
Motorrad: Yamaha DT 125RE Everts Replica

Themenstarter Thema begonnen von Heimer


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Weiß denn keiner was?
03.01.2014 19:48 Heimer ist offline E-Mail an Heimer senden Beiträge von Heimer suchen Nehme Heimer in deine Freundesliste auf
Heimer
zum Händler-Renner


Dabei seit: 16.04.2011
Motorrad: Yamaha DT 125RE Everts Replica

Themenstarter Thema begonnen von Heimer


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag einem Moderator melden Zum Anfang der Seite springen

Halo nochmal,
weiß jemand welche Zündung eine Prima GT bj. 1993 hat?
03.03.2014 19:56 Heimer ist offline E-Mail an Heimer senden Beiträge von Heimer suchen Nehme Heimer in deine Freundesliste auf
Baumstruktur | Brettstruktur | Thema zu Favoriten hinzufügen
Gehe zu:
Neues Thema erstellen Antwort erstellen
Das offizielle DT125R und DT125X - Forum » Motorrad allgemein » Mopeds bis 125ccm Allgemein » Startprobleme GT

Mobile Version

Impressum


Forensoftware: Burning Board, entwickelt von WoltLab GmbH